Bioloid-France

Communauté Française sur les robots Bioloid
 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 Problème installa tion Zigbee sur CM-530

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Ulikoumu



Messages : 2
Date d'inscription : 22/05/2015

MessageSujet: Problème installa tion Zigbee sur CM-530   Ven 22 Mai - 9:53

Bonjour,
J'essai d'installer sur mon Bioloid (CM-530) la communication via Zigbee et la manette sans succès.
sur le bioloid la led est en rouge continue sur le module zigbee mais visiblement rien ne passe entre la manette et le robot
Pouvez-vous m'aider ?
Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Malkav

avatar

Messages : 63
Date d'inscription : 04/08/2011
Age : 38
Localisation : Meulan-En-Yvelines

MessageSujet: Re: Problème installa tion Zigbee sur CM-530   Jeu 28 Mai - 21:42

premier problème que j'avais rencontré le module zigbee dans la télécommande mal positionné,
ensuite le choix du canal sur la télécommande,
en dernier et le moins probable, le récepteur IR non raccordé ou hors du champs de vision
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Problème installa tion Zigbee sur CM-530
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème htc HD
» Problème de netteté & piqué
» Problème avec W9, M6 et NRJ12
» [RESOLU] Problème de Rotation de l'écran du Desire
» Problème HDMI

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Bioloid-France :: Module complémentaire :: Zig 100-
Sauter vers: